		   
  <!DOCTYPE html>
    <!--[if lt IE 7 ]> <html class="ie6 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 7 ]> <html class="ie7 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 8 ]> <html class="ie8 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 9 ]> <html class="ie9 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if (gt IE 9)|!(IE)]><!--> <html  class="   " lang="it" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
    <meta charset="utf-8" />
	
 

<head>
	
	<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	        <link rel="manifest" href="/manifest.json">    
        	
			<link rel="icon" href="https://www.zonalocale.it/i/l16/favicon-16.png" type="image/png">
		<meta name="apple-mobile-web-app-capable" content="yes">
		  <meta name="apple-mobile-web-app-status-bar-style" content="black">
		  <meta name="apple-mobile-web-app-title" content="Zonalocale">
		  <link rel="apple-touch-icon" href="https://www.zonalocale.it/i/icons/icon-152x152wbg.png">
		  
		  <meta name="msapplication-TileImage" content="images/icons/icon-144x144.png">
		  <meta name="msapplication-TileColor" content="#e95a14"> 
		  
		  <meta name="theme-color" content="#e95a14">
		
	
	<link href="https://www.zonalocale.it/css/reset-min.css" type="text/css" rel="stylesheet" media="all">
	<link href="https://www.zonalocale.it/css/972.css" type="text/css" rel="stylesheet" media="screen">
	

	<link rel="stylesheet" href="https://www.zonalocale.it/js/jquery_news_ticker/styles/ticker-style.css" type="text/css" media="screen" />
	<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

			<link href="https://www.zonalocale.it/stile9.css?v=1.9" type="text/css" rel="stylesheet" media="all">		
	
	<link href="https://www.zonalocale.it/css/lightgallery.min.css" type="text/css" rel="stylesheet" media="all">
	<!--<link href="https://www.zonalocale.it/stile_adv_ok.css" type="text/css" rel="stylesheet" media="screen">-->
	<link href="https://www.zonalocale.it/friday.css" type="text/css" rel="stylesheet" media="all" />
	<link href="https://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.css" rel="stylesheet" type="text/css" media="screen">
	<link href="https://www.zonalocale.it/js/ui-lightness/jquery-ui-1.8.23.custom.css" type="text/css" rel="stylesheet" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/ticker/li-scroller.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/adgal/jquery.ad-gallery.css" type="text/css" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/fancybox/jquery.fancybox.css?v=2.0.6" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.0.6" type="text/css" media="screen" />
	<link rel="alternate" type="application/rss+xml" href="https://www.zonalocale.it/rss.xml" title="Zonalocale notizie">
	
		
	<!--<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>-->
	
	
	
	<link href="https://www.zonalocale.it/css/media-queries10.css?v=1.9" rel="stylesheet" type="text/css">	
			
	<script type="text/javascript">
	function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
	</script>
		
	<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,400italic' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Marvel' rel='stylesheet' type='text/css'>
	<link href="https://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet">
	
		<!--<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>-->
			<link href="https://www.zonalocale.it/print.css" type="text/css" rel="stylesheet" media="print">	
			
	<link href="https://www.zonalocale.it/ale_1.css" type="text/css" rel="stylesheet" media="all">
	
	<script type="text/javascript">
  		var global_http_url = "https://www.zonalocale.it";
  		var ip = "107.23.218.4";
		
		var browser = "";  		var background_adv = 0;  		var background_adv_id = 0;  		var adlink = "#";  		var imgleft = "";  		var imgright = "";  		var imgleftw  = 90;  		var imgtopt  = "";  		var adalt = "";  		var bgcol  = "";  		var bgurl = "";  		var top_on = false;		
				
		var cookie_gap = "3661";
  		var cookie_tomorrow = "1598738400";
		var cookie_today = "1598738400";
		var luogo = "valdisangro";
		var id_luogo = "";
		var nome_edizione = "Val di Sangro";
		var edizione = "valdisangro";
		var luogo_set = "1";
		var test = "7";
  		
	</script>
		<!--<script src="https://www.zonalocale.it/js/modernizr.full.min.js" type="text/javascript"></script>
			<script type="text/javascript" src="https://www.zonalocale.it/js/ticker/jquery.li-scroller.1.0.js"></script> -->
	
	<script src="https://www.zonalocale.it/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery.unvail.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>	
	<script src="https://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.pack.js" type="text/javascript"></script>	
	<script src="https://www.zonalocale.it/js/cycle-all.min.js" type="text/javascript"></script>
 	<script src="https://www.zonalocale.it/js/jwplayer/jwplayer.js" type="text/javascript"></script>
	 
		<script src="https://www.zonalocale.it/js/typed.js" type="text/javascript"></script>
	
	<script type="text/javascript" src="https://www.zonalocale.it/js/jquery_news_ticker/includes/jquery.ticker.min.js"></script>
	<script src="https://www.zonalocale.it/js/jqvisible/jquery.visible.js" type="text/javascript"></script>
	<!--<script src="jquery.color.min.js"></script>-->

    <!--<script src="https://cdnjs.cloudflare.com/ajax/libs/materialize/1.0.0/js/materialize.min.js"></script>-->
	<script src="https://www.zonalocale.it/js/materialize.js"></script>   
	
	<script src="https://www.zonalocale.it/js/ready_8.js?v=1.5" type="text/javascript"></script>
	
	<script src="https://www.zonalocale.it/js/clienti.js?v=1.1" type="text/javascript"></script> 
	<script src="https://www.zonalocale.it/js/lightgallery.min.js" type="text/javascript"></script> 
	 <!-- A jQuery plugin that adds cross-browser mouse wheel support. (Optional) -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-mousewheel/3.1.13/jquery.mousewheel.min.js"></script>
	 <!-- lightgallery plugins -->
    <script src="https://www.zonalocale.it/js/lg-thumbnail.min.js"></script>
    <script src="https://www.zonalocale.it/js/lg-fullscreen.min.js"></script>
    <script src="https://www.zonalocale.it/js/lg-zoom.min.js"></script>
    
    	<!---->
	
	<script src="https://www.zonalocale.it/js/adgal/jquery.ad-gallery.min.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://www.zonalocale.it/js/fancybox/jquery.fancybox.pack.js?v=2.0.6"></script>
	<script type="text/javascript" src="https://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.0.6"></script>
	
	<!--
	<link href="http://vjs.zencdn.net/c/video-js.css" rel="stylesheet">
	<script src="http://vjs.zencdn.net/c/video.js"></script>
	
	<link href="//vjs.zencdn.net/4.8/video-js.css" rel="stylesheet">
<script src="//vjs.zencdn.net/4.8/video.js"></script>-->
 
<!-- 2. flowplayer -->
<!--<script type="text/javascript"   src="//releases.flowplayer.org/5.4.2/flowplayer.min.js"> </script>-->
 
<!-- 3. skin -->
<!--<link rel="stylesheet" type="text/css"   href="//releases.flowplayer.org/5.4.2/skin/minimalist.css">-->
   
   	
		
	<!-- html5 shim -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
		
    
		<style>
		.occh-container-new span.live,
		.arttops span.live{color: #d41c1e; position: relative; top: 5px; font-weight: bold; float: right; margin-left: 5px;}
		.occh-container-new span.live i,
		.arttops span.live i{font-size: 16px;position: relative; top: 2px;}
		
		.hellhide{display: none !important;}
		.index #articles article.large,
		.index #articles .couple{/*border-bottom: 1px solid #e5e6e8; margin-bottom: 10px;*/}
		.index #articlelist .adsbygoogle{     width: 100% !important; text-align: center; padding: 7px 0; display: block !important; 
			/*border-top: 1px solid #e5e6e8;*/   margin: 10px auto;}
		#main .adsbygoogle{margin: 10px auto; display: block !important;}	
		#widgets .adsbygoogle{margin: 15px auto !important; }
		.logoline{border-bottom: 1px solid #e5e6e8;}
		.pct-container{ margin: 10px auto 10px; display: block;}
		.pct-container > div, .pct-container img { margin: 10px auto 10px; display: block;}
		.td-ad a{display: block; margin:5px auto; text-align: center;}
		
		#close {
			position: absolute;
			top: -50px;
			right: 0px;
			border-radius: 0;
			border: 1px solid #fff;
			padding: 9px;
			text-transform: uppercase;
			font-size: 22px;
			transition: all 0.2s ease-in-out;
		}
		#dialog-message {top: 7%;}
		
		@media screen and (max-width: 600px) {
			#dialog-message {top: 10%;}
		}
		
		@media screen and (max-width: 1680px) and (min-width: 1370px){
			#logo.editioned img {width: 65%;}
			.wrapnormal div.searchtop { width: 13%; }
		}
		
		</style>


		<script type="text/javascript">
		function leggiEdizione(nomeEdizione)
{
	//console.log("leggiEdizione", nomeEdizione);
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeEdizione + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeEdizione.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
       return "";
    }
  }
  return "";
}

	//verifico se effettuare il redirect
	redirect_ed = false;
	pippo = leggiEdizione("pippo");
	var sito_attuale = document.URL; 
	//console.log("sito_attuale", sito_attuale);
	if(document.referrer == ""){
		if(sito_attuale == "https://www.zonalocale.it" || sito_attuale == "https://www.zonalocale.it/" || sito_attuale == "https://zonalocale.it" || sito_attuale == "https://zonalocale.it/") {
			if(pippo == "vasto" || pippo == "lanciano" || pippo == "sansalvo" || pippo == "valdisangro"){
				//redirect_ed = true;
				//console.log("redirect", pippo);
				//$(location).attr('href','http://'+pippo+'.zonalocale.it/');
			}
		}
	}//end if
	
	redirect_ed = false;
	pluto = leggiEdizione("pluto");
	var sito_attuale = document.URL; 
	//console.log("sito_attuale", sito_attuale);
	if(document.referrer == ""){//TODO rimuovere 1
		if(sito_attuale == "https://www.zonalocale.it" || sito_attuale == "https://www.zonalocale.it/" || sito_attuale == "https://zonalocale.it" || sito_attuale == "https://zonalocale.it/") {
			//vasto;lanciano;sansalvo;vastese;abruzzo
			console.log("pluto in redirect code", pluto);
			if(pluto == "")
				pluto = "0-0-0-0-0";
			pluto_arr =  pluto.split("-");
			
			_max_ed = "";
			_max_val = 0;
			_tot = 0;
			//console.log("arr", pluto_arr);
			if(pluto_arr[0] > _max_val){ _max_ed = "vasto"; _max_val = parseInt(pluto_arr[0]); _tot += parseInt(pluto_arr[0]);}
			if(pluto_arr[1] > _max_val){ _max_ed = "lanciano"; _max_val = parseInt(pluto_arr[1]); _tot += parseInt(pluto_arr[1]);}
			if(pluto_arr[2] > _max_val){ _max_ed = "sansalvo"; _max_val = parseInt(pluto_arr[2]); _tot += parseInt(pluto_arr[2]);}
			if(pluto_arr[3] > _max_val){ _max_ed = "vastese"; _max_val = parseInt(pluto_arr[3]); _tot += parseInt(pluto_arr[3]);}
			if(pluto_arr[4] > _max_val){ _max_ed = "abruzzo"; _max_val = parseInt(pluto_arr[4]); _tot += parseInt(pluto_arr[4]);}
			
			//console.log("_max_ed", _max_ed);			
			//console.log("_max_val", _max_val);
			//console.log("_tot", _tot);
			
			if(_max_ed != "" && _max_val >= _tot/2 && _tot > 20 && (_max_ed == "lanciano" || _max_ed == "sansalvo") ){
				redirect_ed = true;
				console.log("redirect", _max_ed);
				$(location).attr('href','https://'+_max_ed+'.zonalocale.it/');
			}
		}
	}//end if
	
		$(document).ready(function(){
			$("#contenuto_notizia img").addClass("materialboxed");
			 $('.materialboxed').materialbox();
						document.onkeydown =  function(e){				
				var event = (window.event || e);				
				if(event.keyCode == 116)
					event.preventDefault();
			};
			setTimeout(function(){
				//$("#down-social").trigger("click");
				$("#down-social").hide();
			},2500);
			
			if( $("#logo").hasClass("editioned") && $("#logo #luogomaintitle span.edname em").length > 0 ){
				setInterval(function(){ 
					$("#logo #luogomaintitle span.edname em.alt1").toggleClass("active");
					$("#logo #luogomaintitle span.edname em.alt2").toggleClass("active");
				},4000);
			}
		});		
		</script>
		
		<script>
		$(document).ready(function(){
		 var updating_diretta = false;
		$("#updatecont").click(function(){
			if(updating_diretta == true)
				return;
			updating_diretta = true;
			$("#updatecont").text("AGGIORNAMENTO IN CORSO...");
			$("#contenuto_notizia").css("opacity", 0.6);
			//$("#loader-diretta").show();
			var url = 'https://www.zonalocale.it';
			//var pagina = $(this).find("#pagina_hidden").html(); 
			var pagina = $("#pagina_hidden").html(); 
			var id = $(this).attr('rel');  
			 
				 
				$.ajax({
				  url: url + '/live/live.php',
				  type: 'POST', 
				  data: {id_notizia : id, contenuto_pagina : pagina}
				}).done(function ( data ) {  
				  $('#contenuto_notizia').html(data);
				  initInlineImages();
				  autofancy();
				  $("#updatecont").text("AGGIORNA LA DIRETTA");
				  $("#contenuto_notizia").css("opacity", 1);
				  updating_diretta = false;
				});  
		}); 
		$("#updatecont").show();
		
		var updating_risultati = false;
		var last_update_on2 = Date.now()/1000 - 70;
		$("#updaterisultati").click(function(){
			if(updating_risultati == true)
				return;
			//console.log( Math.round((Date.now()/1000) - last_update_on2) );
			if( Math.round((Date.now()/1000) - last_update_on2) < 60 )
			{
				
				updating_risultati = true;
				$("#updaterisultati span").text("AGGIORNAMENTO IN CORSO...");
				$(".candidato").css("opacity", 0.6);
				setTimeout(function(){ 
					//animateBallottaggio();
					$("#updaterisultati span").text("CLICCA QUI PER AGGIORNARE I RISULTATI");
					$(".candidato").css("opacity", 1);
					updating_risultati = false;					
				}, 1500);
				return;				
			}			
			//console.log("vai");
			updating_risultati = true;
			last_update_on2 = Date.now()/1000;
			$("#updaterisultati span").text("AGGIORNAMENTO IN CORSO...");
			$(".candidato").css("opacity", 0.6);
			//$("#loader-diretta").show();
			var url = 'https://www.zonalocale.it';
			var id = $(this).attr('rel');  
				$.ajax({
				  url: url + '/ajax.php',
				  type: 'POST', 
				  dataType : 'json',
				  data: {op : "liveelezioni", id_ele : id}
				}).done(function ( json ) {  
					//console.log("done");
					if(json.length > 0)
					{
						console.log(json);
						$("#cid"+json[0].id+" span.voti").text(json[0].voti);
						$("#cid"+json[1].id+" span.voti").text(json[1].voti);
						$("#cid"+json[2].id+" span.voti").text(json[2].voti);
						$("#cid"+json[3].id+" span.voti").text(json[3].voti);
						
						$("#cid"+json[0].id+" span.perc").text(json[0].perc);
						$("#cid"+json[1].id+" span.perc").text(json[1].perc);
						$("#cid"+json[2].id+" span.perc").text(json[2].perc);
						$("#cid"+json[3].id+" span.perc").text(json[3].perc);
						$("#sezioni_scrutinate").text(json[4].sezioni_scrutinate);
						$("#sezioni_totali").text(json[4].sezioni_totali);
						
						/*
						$(".candidato0 span.voti").text(json[0].voti);
						$(".candidato1 span.voti").text(json[1].voti);
						$(".candidato2 span.voti").text(json[2].voti);
						$(".candidato3 span.voti").text(json[3].voti);
						
						$(".candidato0 span.perc").text(json[0].perc);
						$(".candidato1 span.perc").text(json[1].perc);
						$(".candidato2 span.perc").text(json[2].perc);
						$(".candidato3 span.perc").text(json[3].perc);
						*/
						/*
						* Ballottaggio
						id_uno = json[0].id;						
						id_due = json[1].id;
						
						$(".ele_id_"+id_uno+" td.pari1").text(json[0].voti);
						$(".ele_id_"+id_uno+" td.dispari2 span.fill").css("width", json[0].w+"%");
						$(".ele_id_"+id_uno+" td.dispari2 span.percentage").text(json[0].perc);
						
						$(".ele_id_"+id_due+" td.pari1").text(json[1].voti);
						$(".ele_id_"+id_due+" td.dispari2 span.fill").css("width", json[1].w+"%");
						$(".ele_id_"+id_due+" td.dispari2 span.percentage").text(json[1].perc);
						*/
						//animateBallottaggio();
					}
				  
				  $("#updaterisultati span").text("CLICCA QUI PER AGGIORNARE I RISULTATI");
				  $(".candidato").css("opacity", 1);
				  updating_risultati = false;
				});   
			 
			
			});
			$("#updaterisultati").show();
		});
		</script>  
		
    <script type="text/javascript">

	  var _gaq = _gaq || [];
	  var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
	  _gaq.push(['_setAccount', 'UA-7896736-47']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
		
 
$('a.closebox').click(function(){

	$('.winview').hide();
	return false;
});


$('a.terms').click(function(){
	var loa = $(this).attr('href');
	
	$.get(loa, function(data){  $('.wvinn').html(data);   });
	
	$('.winview').show();
	
	return false;
});

	

//su=Math.floor(100*Math.random()+1);"chrome"==browser&&console.log(su);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://zonalocale.it/api/fb_update.php",success:function(a){}});
su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/fb_update.php",success:function(a){}});
//su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/fb_update_mag.php",success:function(a){}});
//su=Math.floor(100*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/rss_create.php",success:function(a){}});
//su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/movie_update.php",success:function(a){}});
su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/ciack_film.php",success:function(a){}});
su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/site_map_news_create.php",success:function(a){}});
su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/site_map_create.php",success:function(a){}});
	</script>

	<script type="text/javascript">
      window.___gcfg = {
        lang: 'it-IT'
      };

      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>

	<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1443235179266913']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1443235179266913&amp;ev=PixelInitialized" /></noscript>

<style>
	
	.footicons .balloon .fb_iframe_widget>span{width: initial !important;}
	#logo #luogomaintitle span.edname em{font-style: normal; display: none;}
	#logo #luogomaintitle span.edname em.active{display: block;}
	#experimental-toggle-menu span{
        height: 36px !important;
		margin: 0 auto;
		padding-left: 35px;
		width: 15%;
		color: #fff;
		top: 1px;
		font-weight: 600;
		text-indent: -2000px;
		background: url(https://www.zonalocale.it/i/2/menu_black_36.png) center 0 no-repeat;
		width: 100%;
		padding-left: 0;
		/* height: initial!important; */
		display: block;
	}
#experimental-nav{    width: 100%; position: relative;   }
#experimental-nav ul{     display: flex;}
#experimental-nav ul li{ display: inline-block;
    text-align: center;
    line-height: 48px;
    height: 48px;
    padding: 0;
    margin: 0;
    text-transform: uppercase;
    transition: background-color .3s;
    float: left;
    -webkit-box-flex: 1;
    -webkit-flex-grow: 1;
    -ms-flex-positive: 1;
    flex-grow: 1;
    width: auto;}
#experimental-nav ul li a{    text-transform: uppercase;
    display: block;
    width: 100%;
    height: 100%;
    /* padding: 0 6px; */
    font-size: 14px;
    text-overflow: ellipsis;
    overflow: hidden;
    transition: color .28s ease; color: rgba(0,0,0,.87); }
#experimental-nav ul li.active{color: #e95a14; border-bottom: 3px solid #e95a14; }
#experimental-nav ul li.active a{color: #e95a14;}

#experimental-nav .extended-ed-nav{position: absolute; right: 0; width: 200px; display: none;background: #fff; z-index: 200;    box-shadow: 0 6px 10px 0 rgba(0,0,0,0.14), 0 1px 18px 0 rgba(0,0,0,0.12), 0 3px 5px -1px rgba(0,0,0,0.3);}
#experimental-nav .extended-ed-nav > div{display: block; margin-top: 0;}
#experimental-nav .extended-ed-nav > div > ul{display: block;}
#experimental-nav .extended-ed-nav > div > ul > li{    width: 100% !important; float: none;}



@media screen and (max-width: 1370px) and (min-width: 1080px){
	#articles{width: 71%;}
	#articlelist{width: 79%;}
	aside#minicol{width: 19.5%;}
	#widgets{width: 28%;}
}

.leaderboard_ele{margin-top: 0; margin-bottom: 0;}
.spazio_ele{}
.spazio_ele.top_leaderboard_ele,
.spazio_ele{    display: block; width: 100%;
    text-align: right;
    position: relative;
    top: -10px;}

#cookie-finder {
    width: 100%;
    background-color: #e95a14; /*customize*/
    color: white;
    text-align: center;
    position: fixed;
    bottom: 0;
    z-index: 99999999;
    padding: 5px;
	font-size: 13px;
}  

#cookie-finder a {
    color: #fff; /*customize*/
	text-decoration: underline; 
	margin-left: 2%;
} 

#cookie-finder input {
	  border: none;
	  padding: 0 1.5em;
	  cursor: pointer;
    margin-left: 0.5%;
}

.pagesocial.page-fb{margin: 3%;}


.table-edizioni .catline.cities .luoghiedcont li .edizione-tutorial { 
    max-width: 90.5%; 
    right: 3px; 
}
#tutorial-edizioni p:first-child,
#tutorial-edizioni-sugg p:first-child,
#tutorial-edizioni-close p:first-child,

</style>


<script>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</script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0321621735213764",
		enable_page_level_ads: false	  });
	</script>
	<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zonalocale-p/loader.js',
  'tb_loader_script');
</script>

<!--PresscomTech-->
<script type='text/javascript' src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=377'></script> 

<!-- TradeDoubler site verification 2939722 -->
 <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'NMgH9RKtkteRH', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
-->
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!--Yobee-->
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js "></script>
<script async src="//www.zonalocale.it/js/yb-zonalocaleit-prebid.js"></script>
<script async src="//www.zonalocale.it/js/yb-zonalocaleit.js"></script>
<title>Furto da 6mila euro in una casa, carabinieri denunciano 5 stranieri - Le indagini </title>

			 <meta property="fb:app_id"               content="501115969899925"> 
		     <meta property="og:type"                 content="article"> 
		     <meta property="og:url"                  content="https://valdisangro.zonalocale.it/2013/01/23/furto-da-6mila-euro-in-una-casa-carabinieri-denunciano-5-stranieri/2271?e=valdisangro"> 
		     <meta property="og:site_name"            content="Zonalocale">
		     <meta property="og:image"                content="https://www.zonalocale.it/archivio/cronaca/carabinieri-notte-q.JPG">
		     <meta property="og:title"                content="Furto da 6mila euro in una casa, carabinieri denunciano 5 stranieri">
		     <meta property="og:description"          content="Cronaca"> 
		     <meta property="article:published_time"  content="2013-01-23 13:07:00"> 
		     <meta property="article:modified_time"   content="2013-01-23 13:07:00"> 
		     <meta property="article:author"          content="https://www.zonalocale.it">
		     <meta property="article:section"         content="A metà dicembre avevano messo a segno un furto all&rsquo;interno di una rimessa agricola asportando materiale da lavoro per un valore di circa 6 mila euro. Il proprietario, un 49enne del posto, dopo l&rsquo;acca">
		     <!--<meta property="article:tag"             content="furti torino di sangro">-->
			
			<meta name="keywords" content="furti torino di sangro">
			<meta name="description" content="A metà dicembre avevano messo a segno un furto all&rsquo;interno di una rimessa agricola asportando materiale da lavoro per un valore di circa 6 mila euro.">
				<link rel="canonical" href="https://valdisangro.zonalocale.it/2013/01/23/furto-da-6mila-euro-in-una-casa-carabinieri-denunciano-5-stranieri/2271?e=valdisangro"/>
	 
</head>
<body class="index_s singleart cop- op-notizia  furto-da-6mila-euro-in-una-casa-carabinieri-denunciano-5-stranieri lang_it ">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=501115969899925&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	
 				<div id="lanciano_fb_popup" style="position: fixed;
    right: 0;
    bottom: 50px;
    z-index: 200000;
    background: rgba(233, 90, 20, 1);
    padding: 1% 2%;
    color: #fff;
	max-width: 386px;
	max-height: 276px;
    box-shadow: 0 6px 10px 0 rgba(0,0,0,0.14), 0 1px 18px 0 rgba(0,0,0,0.12), 0 3px 5px -1px rgba(0,0,0,0.3);">
			<h1 style="font-size: 1.3em; margin-bottom: 4px;">Segui Zonalocale Lanciano su Facebook</h1>
			<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fzonalocalelanciano%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=501115969899925" width="340" height="154" style="border:none;overflow:hidden;margin-left: 0; max-width: 100%;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				
					
			<!--<div class="fb-page" style="text-align: center; display: block" data-href="https://www.facebook.com/zonalocalelanciano/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/zonalocalelanciano/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/zonalocalelanciano/">Zonalocale Lanciano</a></blockquote></div>-->
			</div>
<div id="wrap">
	
	<div class='rbg'>
		<script>
		console.log("background_adv", background_adv);	
		if(background_adv == 1) {
			fasceadv(top_on); // la funzione è in ready 
		}
		/*
		if(background_adv == 1 && $('body').width() > 1366 )
			$('.rbg').css("width", "80%");
		*/
		</script>
				
		<header id="mainhead">
			
			<div class="topline">
				
					
					
					
					<!--mstyle-->
					
				<div class="headblock headleft">
					
											<ul class="headlinks">
						<li><a href="https://www.zonalocale.it" class="home" title="Home Page">
							<img src="https://www.zonalocale.it/i/2/home.png" />
						</a></li>
						<li class="sw"><a target="_blank" href="http://www.studioware.it" class="sw" title="Studioware: Web | App | Crusotti aziendali | Software">
							<img src="https://www.zonalocale.it/i/2/logoSW.png" />
						</a></li>
						<li class="il-progetto"><a href="https://www.zonalocale.it/il-progetto" class="il-progetto" title="Il Progetto">Il Progetto</a>
							
													</li>
												<!--<li><a href="https://www.zonalocale.it/2014/03/06/troppi-comunicati-politici-il-regolamento-di-zonalocaleit/9137" class="comunicati" title="Comunicati stampa">Comunicati stampa</a></li>-->
						<li><a href="https://www.zonalocale.it/regolamenti" class="regolamenti" title="Regolamenti">Regolamenti</a></li>
						<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie&search_categoria=18" class="aziende" title="">Le Aziende informano</a></li>
						<li class="pubblicita"><a href="https://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a>
							
						</li>
						<li><a href="https://www.zonalocale.it/contatti" class="contatti" title="Contatti">Contatti</a></li>
						</ul>
										
						
						
					
					<div class="tmresizewrap">
					<span class="resizewrap wrapsmaller"><a class="wrapsmallerclick" href="#" title="Pagina Stretta">A</a></span>
					<span class="resizewrap wrapsmall"><a class="wrapsmallclick" href="#" title="Pagina Normale">A</a></span>
					<span class="resizewrap wrapnormal"><a class="wrapnormalclick active" href="#" title="Pagina Larga">A</a></span>
					</div>
					<div class="searchtop">
						
							<form action="https://www.zonalocale.it/search.html" method="POST" class="topsearch">
							<input type="text" placeholder="Cerca nel sito" class="searchinput" name="key">
							<span><input type="submit" value="cerca" class="searchbutt"></span>
							</form>
						
					</div>
					<br class="clr">
					
				</div>				
				<br class="clr">
			</div><!--topline-->
			<div class="advertising adtop leaderboard"><div class="rtest" >&nbsp;</div><ul><li ><a href='https://www.priliivano.it/' title='' rel='1619' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/Prili_ivano_2.jpg' ></a></li><li ><a href='http://www.mobililapenna.it' title='' rel='1999' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/LAPENNA_BANNER_TOP.jpg' ></a></li><li ><a href='https://www.pasquarelliauto.it/lp-promo/nuova_leon/' title='' rel='2104' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/zonalocale_leon-2.png' ></a></li><li ><a href='https://autoepi.it/it/promozioni/AUTOEPI_MOLTIPLICA_GLI_ECOINCENTIVI-20589888' title='' rel='2154' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner-top-agosto-autoepi.jpg' ></a></li><li ><a href='https://www.instagram.com/ottica_vincitorio_vasto/' title='' rel='2148' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/BANNER-MALU_1800x225.gif' ></a></li></ul></div>			<div class="logoline">
				<a href="javascript: $('#sidenav').show().width('90%').addClass('active'); $('#sidenav-overlay').addClass('active');" style="display:none;" id="experimental-toggle-menu" class="editioned"><span>&nbsp;</span></a>
				
				<div class="headblock headleft"><div class="advertising adtwin adleft"><div class="rtest" style="margin-top: 60%;">&nbsp;</div><ul></ul></div><!-- end of advertising adtwin adleft div --></div><!-- end of headblock headleft div -->				
				<div class="headblock headcenter">
					
					<div class="editioned " id="logo">
				
											<a  href="https://www.zonalocale.it" class="main-logo"><img src="https://www.zonalocale.it/i/l16/logo-zonalocale.jpg" alt="ZonaLocale - La guida all'informazione locale" /></a>
											<a href="http://lanciano.zonalocale.it"><h1 id="luogomaintitle" style="height: initial;"><span class="ed">Edizione</span> <span class="edname"><em class='alt1 active'>Lanciano</em><em class='alt2'>Val di Sangro</em><span class="ed"></h1></a>					</div>
                    <!-- il menù dei luoghi è stato spostato quì -->
					<script>
                    var uri_enc = encodeURIComponent(window.location.href);
                    var locationediz = edizione; 
                    </script>
                    <div class="table-edizioni desktop "><ul class="catline cities"><div class="luoghiedcont"><li class='prima-pagina '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto'><a href='http://vasto.zonalocale.it' class='edizione-click'>Vasto</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vasto-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vasto'></div></li><li class=' active  lanciano'><a href='http://lanciano.zonalocale.it' class='edizione-click'>Lanciano e Val di Sangro</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-lanciano-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-lanciano'></div></li><li class=' sansalvo'><a href='http://sansalvo.zonalocale.it' class='edizione-click'>San Salvo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-sansalvo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-sansalvo'></div></li><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vastese-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vastese'></div></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-abruzzo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-abruzzo'></div></li><li class='tutti-i-comuni'><a href='https://www.zonalocale.it/luoghi' class='tutti-comuni-click'>Tutti i comuni</a></li></div></ul></div>					 				   
				</div>
				<div class="headblock headright"><div class="advertising adtwin adright" ><div class="rtest" >&nbsp;</div><ul></ul></div><!-- end of advertising adtwin adleft div --></div><!-- end of headblock headleft div -->				<br class="clr">
				<div class="table-edizioni tablet "><ul class="catline cities"><div class="luoghiedcont"><li class='prima-pagina '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto'><a href='http://vasto.zonalocale.it' class='edizione-click'>Vasto</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vasto-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vasto'></div></li><li class=' active  lanciano'><a href='http://lanciano.zonalocale.it' class='edizione-click'>Lanciano e Val di Sangro</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-lanciano-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-lanciano'></div></li><li class=' sansalvo'><a href='http://sansalvo.zonalocale.it' class='edizione-click'>San Salvo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-sansalvo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-sansalvo'></div></li><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vastese-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vastese'></div></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-abruzzo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-abruzzo'></div></li><li class='tutti-i-comuni'><a href='https://www.zonalocale.it/luoghi' class='tutti-comuni-click'>Tutti i comuni</a></li></div></ul></div>			</div>
		
					<nav id="experimental-nav" class="dev-to-show" style="display:none;" >
					<ul class="nav-tabs"><li class='prima-pagina nav-tab '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto nav-tab'><a href='http://vasto.zonalocale.it' class=''>Vasto</a></li><li class=' active  lanciano nav-tab'><a href='http://lanciano.zonalocale.it' class=''>Lanciano</a></li><li class=' sansalvo nav-tab'><a href='http://sansalvo.zonalocale.it' class=''>San Salvo</a></li>						
						
							<li class='nav-altro-link'><a href='javascript: $(".extended-ed-nav").slideToggle();' class='nav-altro-link'>...</a></li></ul><div class="extended-ed-nav dev-to-show"><div class="table-edizioni  "><ul class=""><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a></li><li class=''><a href='https://www.zonalocale.it/luoghi' class='edizione-click'>Tutti i comuni</a></li></ul></div></div>						
						
					</nav>
			<div class="bottomline">
				
				<div class="headtm">
				     <a name="goodpos" id="goodpos"></a>
				   
										<div id="timemachine2" class="">
												<div class="tmdescr">
							<p>Viaggia nel tempo, scopri</p>
							<p>com&rsquo;era Zonalocale il</p>
						</div>
											<div class="ballooncontainer">
									<div class="balloon">
						<div class="tmcontainersup">
							<div class="tmtimeline">
																		
									<ul>
										<li class="scegli-data"><a href="#">scegli data</a></li> 
										<div class="dateselector">
										<!--<label>scegli data</label>-->
										<input id='time_machine_datepicker' placeholder="">
										</div>
																				<li class="d5"><a href="https://www.zonalocale.it/2020/08/24">24/08</a></li>
																						<li class="d4"><a href="https://www.zonalocale.it/2020/08/25">25/08</a></li>
																						<li class="d3"><a href="https://www.zonalocale.it/2020/08/26">26/08</a></li>
																						<li class="d2"><a href="https://www.zonalocale.it/2020/08/27">27/08</a></li>
																						<li class="d1"><a href="https://www.zonalocale.it/2020/08/28">28/08</a></li>
																					<!--<li class="d0 tmtoday"><a href="https://www.zonalocale.it/2020/08/29">OGGI</a></li>-->
										
								
										<br class="clr">
									</ul>
								
								</div>
								
								<!--<br class="clr">-->
					</div><!-- /balloon container -->
					</div>
					</div>
		
					<br class="clr">
					
				</div>
	
	<!-- /timemachine v2-->
	
			</div>
			<div class="tmshowdate">
					<span>29 agosto 2020</span>
			</div><!--tmshowdate-->

            <div class="edizcookieset">
					<div onclick="scriviEdizioneSi('edizione',locationediz,6000);">Clicca per leggere direttamente questa edizione al prossimo accesso</div>
			</div>
            <div class="edizcookieremove">
					<div onclick="cancellaEdizione('edizione');">Rimuovi questa edizione come predefinita</div>
			</div>

			<!--<br class="clr">-->
			
			<div class="catline-container"><ul class="catline cats"><li class='sport odd '><a href='https://www.zonalocale.it/notizie/sport'>Sport</a></li><em>&nbsp;</em><li class='cronaca even '><a href='https://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><em>&nbsp;</em><li class='politica odd '><a href='https://www.zonalocale.it/notizie/politica'>Politica</a></li><em>&nbsp;</em><li class='attualita even '><a href='https://www.zonalocale.it/notizie/attualita'>Attualità</a></li><em>&nbsp;</em><li class='musica odd '><a href='https://www.zonalocale.it/notizie/musica'>Musica</a></li><em>&nbsp;</em><li class='cultura even '><a href='https://www.zonalocale.it/notizie/cultura'>Cultura</a></li><em>&nbsp;</em><li class='eventi odd '><a href='https://www.zonalocale.it/notizie/eventi'>Eventi</a></li><em>&nbsp;</em><li class='personaggi even '><a href='https://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><em>&nbsp;</em><li class='ambiente odd '><a href='https://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><em>&nbsp;</em><li class='curiosita even '><a href='https://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><em>&nbsp;</em><li class='editoriali odd '><a href='https://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li><em>&nbsp;</em><li class='andratuttobene-diario-di-bordo even '><a href='https://www.zonalocale.it/notizie/andratuttobene-diario-di-bordo'>#andràtuttobene - Diario di bordo</a></li></ul></div>			
			                <style>
                 #covid{margin-bottom: 15px;}
                    #covid h1.covid-main-title{text-transform: uppercase; color: #e95a14; font-size: 2.5rem; line-height: 3.9rem;}
                    #covid h2{cursor: pointer; display: inline-flex;     margin-right: -5px; align-items: center; vertical-align: middle; padding: 0.7rem 0.7rem; font-size: 1.5rem; background: #fff; color: #e95a14; text-transform: uppercase; border: 1px solid #e95a14;border-bottom: 0;}
                    #covid h2.active{background: #e95a14; color: #fff;}
                    
                    #covid h2:hover{background:#cc4f12;color: #fff;}
                    #covid iframe{    border: 1px solid #e95a14; }
                    #covid span.material-icons{ -webkit-transition: all .2s ease-out; -moz-transition: all .2s ease-out; transition: all .2s ease-out;    font-size: 28px; margin-left: 5px;}
                    #covid span.covid-up{display: none;}
                    #covid span.covid-down{display: inline-block;}
                    #covid span.chart{margin-right: 5px;}
                    #covid.open span.covid-up{display: inline-block;}
                    #covid.open span.covid-down{display: none;}
                    
                    @media screen and (max-width: 600px) {
                        #covid iframe{margin-top: 0;     width: calc(100% - 2px);}
                        #covid span.chart{display: block;}
                        #covid h2{display: table-cell; margin-right: 0px; padding: 0.5rem 0.7rem; font-size: 1.2rem; border: 1px solid #e95a14; border-bottom: 0; border-right: none; text-align: center;}
                        #covid h2:last-of-type{border-right: 1px solid #e95a14;}
                        #covid .t{display: table;width: 100%;}
                        #covid .tr{display: table-row;}
                    }
                </style>
                <script>
                    $(document).ready(function(){
                       $("#covid h2").click(function(){
                          //fix safari
                          toggle = true;
                          if( $(this).attr("rel") == "covid2" && $("#covid2").length == 0 ){
                              $("#covid").append('<iframe id="covid2" style="" frameborder=0 width="100%" height="600" src="https://analytics.zoho.com/open-view/1807267000003197262"></iframe>');
                              toggle = false;
                          } 
                          //$("#covid iframe").slideToggle("400");
                          
                          $("#covid").toggleClass("open");
                          scriviCookieBrowser("covid", "closed");
                          
                          if( $(this).hasClass("active") )
                            return;
                          
                          $("#covid h2").removeClass("active");
                          $(this).addClass("active");
                          $("#covid iframe").hide();
                          $("#" + $(this).attr("rel")).show("slide");
                       }); 
                       
                    });
                </script>
                                <div id="covid" class="open" >
                    <h1 class="covid-main-title">
                        Infografiche Covid-19
                    </h1>
                    <div class="t">
                        <div class="tr">
                    <h2 class="active" rel="covid1">
                        <span class="material-icons chart">bar_chart</span>Abruzzo
                    </h2>
                    <h2 rel="covid2">
                        <span class="material-icons chart">bar_chart</span>Comuni
                    </h2>
                    <!--
                    <h2 rel="covid3">
                        <span class="material-icons chart">bar_chart</span>Traffico auto e pedonale
                    </h2>-->
                    </div>
                    </div>
                    
                    
                    <iframe id="covid1" style=" " frameborder=0 width="100%" height="600" src="https://analytics.zoho.com/open-view/1807267000002902838/9f5026c3ffa635145fa6725faf658f65"></iframe>
                    <!--<iframe id="covid2" style=" display: none;" frameborder=0 width="100%" height="600" src="https://analytics.zoho.com/open-view/1807267000003197262"></iframe>-->
                    
                </div>
			<div class="headsep"> 
			<div class="newsline">
				<span>Ultime notizie:</span>
						<ul id="ticker1">
									<li>
			<a href="https://www.zonalocale.it/2020/08/29/malore-in-acqua-turista-salvata-dal-bagnino-l-ho-presa-in-braccio-e-portata-a-riva-/47106?e=vasto" title="Malore in acqua e materassino alla deriva, 4 persone soccorse a Vasto e Torino di Sangro      ">Malore in acqua e materassino alla deriva, 4 persone soccorse a Vasto e Torino di Sangro      </a>
		</li>
				<li>
			<a href="https://abruzzo.zonalocale.it/2020/08/29/covid-19-in-abruzzo-altri-14-casi-eta-tra-21-e-87-anni-nuovi-contagi-soprattutto-nell-aquilano/47107?e=abruzzo" title="Covid-19, in Abruzzo altri 14 casi, età tra 21 e 87 anni. Nuovi contagi soprattutto nell’Aquilano ">Covid-19, in Abruzzo altri 14 casi, età tra 21 e 87 anni. Nuovi contagi soprattutto nell’Aquilano </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/08/29/esteso-incendio-a-san-salvo-evacuate-alcune-abitazioni/47111?e=sansalvo" title="Domato dopo diverse ore il grande incendio a San Salvo">Domato dopo diverse ore il grande incendio a San Salvo</a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/08/29/abitazioni-lambite-dalle-fiamme-a-san-salvo-scoppia-la-rabbia-dei-residenti/47113?e=sansalvo" title="Abitazioni lambite dalle fiamme a San Salvo, scoppia la rabbia dei residenti  ">Abitazioni lambite dalle fiamme a San Salvo, scoppia la rabbia dei residenti  </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/08/29/cause-perse-il-comune-deve-pagare-300mila-euro-per-il-consiglio-sara-seduta-fiume/47109?e=vasto" title="Cause perse, il Comune deve pagare 300mila euro. In Consiglio sarà seduta fiume    ">Cause perse, il Comune deve pagare 300mila euro. In Consiglio sarà seduta fiume    </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/08/29/cause-perse-fdi-attacca-una-montagna-di-debiti-che-i-vastesi-dovranno-ripianare-/47110?e=vasto" title="Cause perse, FdI attacca: &quot;Una montagna di debiti che i vastesi dovranno ripianare&quot;">Cause perse, FdI attacca: &quot;Una montagna di debiti che i vastesi dovranno ripianare&quot;</a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/08/29/acqua-ancora-due-giorni-a-secco-a-vasto-e-san-salvo-marina-residenti-chiedono-autobotti/47105?e=vasto" title="Acqua, ancora due giorni a secco a Vasto e San Salvo Marina, residenti chiedono autobotti ">Acqua, ancora due giorni a secco a Vasto e San Salvo Marina, residenti chiedono autobotti </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/08/29/a-san-salvo-marina-arrivano-le-autobotti-menna-e-magnacca-situazione-non-piu-tollerabile-/47108?e=sansalvo" title="A San Salvo Marina arrivano le autobotti. Menna e Magnacca: &quot;Situazione non più tollerabile&quot; ">A San Salvo Marina arrivano le autobotti. Menna e Magnacca: &quot;Situazione non più tollerabile&quot; </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/08/29/ascoltare-musica-mentre-il-sole-sorge-dietro-al-monumento-alla-bagnante-e-il-dusk-event/47103?e=vasto" title="Ascoltare musica mentre il sole sorge dietro al Monumento alla Bagnante: è il Dusk Event       ">Ascoltare musica mentre il sole sorge dietro al Monumento alla Bagnante: è il Dusk Event       </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/08/29/menna-discarica-al-quartiere-san-paolo-c-e-un-filmato-l-ho-girato-alle-forze-dell-ordine-/47104?e=vasto" title="Menna: &quot;Discarica al quartiere San Paolo, c’è un filmato. L’ho girato alle forze dell’ordine&quot;     ">Menna: &quot;Discarica al quartiere San Paolo, c’è un filmato. L’ho girato alle forze dell’ordine&quot;     </a>
		</li>
			
						</ul>
			</div>
			</div>
			
			<div class="rightline">
				
				<div class="socialline">
					<em>Segui Zonalocale su</em><em class="lite">Segui Zonalocale</em>
					<a target="_blank" href="https://www.facebook.com/zonalocale" class="slfb" title="Facebook" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/fb.png" class="si">
						<img src="https://www.zonalocale.it/i/2/fb-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://twitter.com/ZonaLocale" class="slttwt" title="Twitter" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/tw.png" class="si">
						<img src="https://www.zonalocale.it/i/2/tw-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://telegram.me/zonalocale" class="slttwt" title="Telegram" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/telegram-no.png" class="si">
						<img src="https://www.zonalocale.it/i/2/telegram-si.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://www.instagram.com/zonalocale/" class="slttwt" title="Instagram" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/inst-no.png" class="si">
						<img src="https://www.zonalocale.it/i/2/inst-si.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://plus.google.com/u/0/b/105736268166844263431/105736268166844263431/posts" class="slgpl" title="Google+" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/g.png" class="si">
						<img src="https://www.zonalocale.it/i/2/g-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://www.zonalocale.it/rss.xml" class="slrss" title="Feed RSS">
						<img src="https://www.zonalocale.it/i/2/rss.png" class="si">
						<img src="https://www.zonalocale.it/i/2/rss-o.png" class="si-hover">
					</a>
					<a href="#" id="down-social">
						<img src="https://www.zonalocale.it/i/2/down-social.png" class="si">
						<img src="https://www.zonalocale.it/i/2/down-social-over.png" class="si-hover">
					</a>
					
						
				</div>
				<a href="#meteo" title="Meteo Vasto" id="meteolink">
					<img src="https://www.zonalocale.it/i/2/meteo.png" class="si"/>
					<img src="https://www.zonalocale.it/i/2/meteo-over.png" class="si-hover"/>
				</a>
			</div> <!-- rightline -->
			<br class="clr" />
			</div> <!-- bottomline-->
		<div id="sidenav" style="display: none;">
						<img src="https://www.zonalocale.it/i/2/close_orange_36.png" id="sidenavclose" onclick="javascript: $('#sidenav').width('0').removeClass('active'); $('#sidenav-overlay').removeClass('active');"/>
						<ul>
						
															<li><a class="subheader">Edizioni</a></li>
							<li class='prima-pagina nav-tab '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto nav-tab'><a href='http://vasto.zonalocale.it' class=''>Vasto</a></li><li class=' molise nav-tab'><a href='http://molise.zonalocale.it' class=''>Molise</a></li><li class=' active  lanciano nav-tab'><a href='http://lanciano.zonalocale.it' class=''>Lanciano</a></li><li class=' sansalvo nav-tab'><a href='http://sansalvo.zonalocale.it' class=''>San Salvo</a></li><li class=' vastese nav-tab'><a href='http://vastese.zonalocale.it' class=''>Vastese</a></li><li class=' active  valdisangro nav-tab'><a href='http://valdisangro.zonalocale.it' class=''>Val di Sangro</a></li><li class=' abruzzo nav-tab'><a href='http://abruzzo.zonalocale.it' class=''>Abruzzo</a></li><li class=''><a href='https://www.zonalocale.it/luoghi' class=''>Tutti i comuni</a></li>							
							<li><div class="divider"></div></li>
							
							<li><a class="subheader">Contatti & Pubblicit&agrave;</a></li>							
							<li><a href="https://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Vasto, San Salvo e Vastese</a></li>
							<li><a href="https://www.zonalocale.it/pubblicita-lanciano-val-di-sangro" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Lanciano e Val di Sangro</a></li>
							<li><a href="https://www.zonalocale.it/pubblicita-abruzzo" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Abruzzo</a></li>
							<li><a href="https://www.zonalocale.it/il-progetto" class="il-progetto" title="Il Progetto">Il Progetto</a></li>							
							<li><a href="https://www.zonalocale.it/regolamenti" class="regolamenti" title="Regolamenti">Regolamenti</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie&search_categoria=18" class="aziende" title="">Le Aziende informano</a></li>
							<li><a href="https://www.zonalocale.it/contatti" class="contatti" title="Contatti">Contatti</a></li>
							<li><a href="https://www.zonalocale.it/informativa-privacy" title="Informativa Privacy">Informativa Privacy</a></li>							
							<li><a href="https://www.zonalocale.it/newsletter>" title="Newsletter">Newsletter</a></li>
							
							<li><div class="divider"></div></li>
							
							<li><a class="subheader">Sezioni</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?" class="archivio" title="Archivio">Archivio notizie</a></li>
							<li class='sport odd '><a href='https://www.zonalocale.it/notizie/sport'>Sport</a></li><li class='cronaca odd '><a href='https://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><li class='politica odd '><a href='https://www.zonalocale.it/notizie/politica'>Politica</a></li><li class='attualita odd '><a href='https://www.zonalocale.it/notizie/attualita'>Attualità</a></li><li class='musica odd '><a href='https://www.zonalocale.it/notizie/musica'>Musica</a></li><li class='cultura odd '><a href='https://www.zonalocale.it/notizie/cultura'>Cultura</a></li><li class='eventi odd '><a href='https://www.zonalocale.it/notizie/eventi'>Eventi</a></li><li class='personaggi odd '><a href='https://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><li class='ambiente odd '><a href='https://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><li class='curiosita odd '><a href='https://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><li class='editoriali odd '><a href='https://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li><li class='andratuttobene-diario-di-bordo odd '><a href='https://www.zonalocale.it/notizie/andratuttobene-diario-di-bordo'>#andràtuttobene - Diario di bordo</a></li><li class='marketing odd '><a href='https://www.zonalocale.it/magazine/marketing'>Marketing</a></li><li class='lavoro odd '><a href='https://www.zonalocale.it/magazine/lavoro'>Lavoro</a></li><li class='tecnologie odd '><a href='https://www.zonalocale.it/magazine/tecnologie'>Tech</a></li><li class='viaggi odd '><a href='https://www.zonalocale.it/magazine/viaggi'>Viaggi</a></li><li class='gusto odd '><a href='https://www.zonalocale.it/magazine/gusto'>Gusto</a></li><li class='tendenze odd '><a href='https://www.zonalocale.it/magazine/tendenze'>Tendenze</a></li><li class='arte-e-cultura odd '><a href='https://www.zonalocale.it/magazine/arte-e-cultura'>Arte e Cultura</a></li><li class='musica-e-spettacolo odd '><a href='https://www.zonalocale.it/magazine/musica-e-spettacolo'>Musica e spettacolo</a></li><li class='green-economy odd '><a href='https://www.zonalocale.it/magazine/green-economy'>Green</a></li><li class='innovazioni odd '><a href='https://www.zonalocale.it/magazine/innovazioni'>Innovazioni</a></li><li class='economia-e-finanza odd '><a href='https://www.zonalocale.it/magazine/economia-e-finanza'>Economia e Finanza</a></li><li class='motori odd '><a href='https://www.zonalocale.it/magazine/motori'>Motori</a></li><li class='moda odd '><a href='https://www.zonalocale.it/magazine/moda'>Moda</a></li><li class='magazine-sport odd '><a href='https://www.zonalocale.it/magazine/magazine-sport'>Magazine - Sport</a></li>							<!--<li class='magazine'><a href='http/www.zonalocale.it/magazine'>Zonalocale Magazine</a></li>-->
							
							<li><a href="https://www.zonalocale.it/sondaggi" class="sondaggi" title="Sondaggi">Sondaggi</a></li>
							<li><a href="#meteo" class="meteo" title="Meteo">Meteo</a></li>							
							<li><a href="http://video.zonalocale.it" class="video" title="Video">Video</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=fotogallery" class="foto" title="Il Progetto">Foto</a></li>
							<!--<li><a href="http://www.vasteggiando.it/it/eventi" class="eventi" title="Eventi">Eventi</a></li>-->
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=auguri" class="auguri" title="Auguri">Auguri</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=necrologi" class="necrologi" title="Necrologi">Necrologi</a></li>
							<li><a href="#sport" class="partite" title="Partite in diretta">Partite in diretta</a></li>
							<li><a href="https://www.zonalocale.it/orari-autobus-vasto" class="orari" title="Orari Autobus Vasto">Orari Autobus</a></li>
							<li><a href="https://www.zonalocale.it/numeri-utili-vasto" class="num" title="Numeri Utili">Numeri Utili</a></li>
							
														
						</ul>
			</div>
			<div id="sidenav-overlay" class="" style="display: none;"></div>
		</header><!--header-->
		

		
		<div id="main">

 	
	<div id="articles">
		 	

	<div id="articlelist" class="">
		
				<!-- articolo grande in posizione regolare  -->
			<article class="bigone">				
			<!--prev ad location-->
				<div class="arttops">
											<a class="artcatlink artluogolink" href="https://www.zonalocale.it/comuni/torinodisangro">Torino di Sangro</a>
						&nbsp;
						<a class="artcatlink" href="https://www.zonalocale.it/notizie/cronaca">Cronaca</a>
											<span class="artday">23/01/2013</span>
					<!--<span class="artday mstyle">23/01</span>-->
					<!--
					<a href="javascript:void(window.print());" class="topico" title="Stampa questa pagina">
						<img src="https://www.zonalocale.it/i/2/print.png" class="si">
						<img src="https://www.zonalocale.it/i/2/print-over.png" class="si-hover">
					</a>
					<a href="mailto:?subject=Articolo di zonalocale.it&body=Furto da 6mila euro in una casa,carabinieri denunciano 5 stranieri%3A%0A%0Ahttps://valdisangro.zonalocale.it/2013/01/23/furto-da-6mila-euro-in-una-casa-carabinieri-denunciano-5-stranieri/2271?e=valdisangro" class="topico" title="Invia per email">
						<img src="https://www.zonalocale.it/i/2/icona-mail-alto.png" class="si">
						<img src="https://www.zonalocale.it/i/2/icona-mail-over.png" class="si-hover">
					</a>
					-->
				</div>
				<h1>Furto da 6mila euro in una casa,<br />carabinieri denunciano 5 stranieri</h1>
									<h2 class="art-occhiello">Le indagini</h2>
				<div class="artdescr">

								<div id="contenuto_notizia">
					<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><img style="float: left;" src="/archivio/cronaca/carabinieri-notte-q.JPG" alt="" width="300" height="302">A met&agrave; dicembre avevano messo a segno un furto all&rsquo;interno di una rimessa agricola asportando materiale da lavoro per un valore di circa 6 mila euro. Il proprietario, un 49enne del posto, dopo l&rsquo;accaduto, si era rivolto ai carabinieri della locale Stazione per sporgere denuncia facendo cos&igrave; scattare le indagini dei militari dell&rsquo;Arma per identificare i responsabili. Ieri, dopo circa un mese di accertamenti, 5 cittadini rumeni di 26, 29, 33, 37 e 40 anni, tutti con precedenti penali, sono stati denunciati a piede libero con l&rsquo;accusa di furto in abitazione.</p>
<p>I carabinieri della Stazione di Torino di Sangro stanno svolgendo ulteriori indagini al fine di capire se il gruppo di rumeni, tutti abitanti nella zona, &egrave; responsabile anche di alcuni furti in abitazione messi a segno, nei mesi scorsi, tra Torino di Sangro e le aree circostanti.&nbsp;&nbsp;</p>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118568/tag"></script><p>(<strong>Ufficio stampa Comando provinciale dei carabinieri</strong>)</p></body></html>
					
				</div> 
				
									<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fzonalocalelanciano%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=501115969899925" width="340" height="154" style="border:none;overflow:hidden;margin-left: 0; max-width: 100%;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				
					<!--<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fzonalocalelanciano%2F&width=450&layout=standard&action=like&size=large&show_faces=true&share=false&height=80&appId=501115969899925" width="450" height="80" style="border:none;overflow:hidden; margin-left: 0; max-width: 100%;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>-->
												<p class="artauth">di Redazione Zonalocale.it (<a href="mailto:redazione@zonalocale.it">redazione@zonalocale.it</a>)</p>
							
				<div class="share-me" style="width: 100%; text-align: right; margin-top: 2px;">
				<style>
				
				
				</style>
					
					




<div class="social fb sidesoc sidefb v" title="Facebook">	
	<iframe src="https://www.facebook.com/plugins/like.php?href=https://valdisangro.zonalocale.it/2013/01/23/furto-da-6mila-euro-in-una-casa-carabinieri-denunciano-5-stranieri/2271?e=valdisangro&width=78&layout=box_count&action=recommend&size=small&show_faces=false&share=true&height=65&appId=501115969899925" width="78" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="social twitter sidesoc sidetwt v" title="Twitter">
<a href="https://twitter.com/share" data-url="https://valdisangro.zonalocale.it/2013/01/23/furto-da-6mila-euro-in-una-casa-carabinieri-denunciano-5-stranieri/2271?e=valdisangro" class="twitter-share-button" data-lang="it" data-size="medium" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="social gplus sidesoc sidegplus v" title="Google+">
<div class="g-plusone" data-href="https://valdisangro.zonalocale.it/2013/01/23/furto-da-6mila-euro-in-una-casa-carabinieri-denunciano-5-stranieri/2271?e=valdisangro" data-size="tall"></div>
</div> 

					<div class="social commenti">
						<a href="#comments">Commenta (0)</a>
					</div>
					<!--<script type="text/javascript">FB.XFBML.parse();</script>-->
					<br class="clr" />
				</div>
				
								
				    <div id="donazioni-wrap">
                        
                        <h3>Per l'informazione libera. Sostieni Zonalocale</h3>
                        <div class="don-body">
                        <p>Anche in questo periodo di emergenza sanitaria, continuiamo a lavorare con passione e coscienza. Lo facciamo garantendo gratuitamente notizie di pubblica utilità a un numero sempre crescente di utenti.</p>
                        <p>Un lavoro che richiede tempo nel reperire le informazioni, impegno nel raccontare con equilibrio i fatti e attenzione nel verificare le notizie distinguendole dalle fake news che circolano incontrollate.</p>
                        <p>Un impegno che ha un costo notevole anche in una fase in cui l'economia è in sofferenza. Se pensi che i contenuti che offriamo a tutti siano un utile servizio, puoi diventare nostro sostenitore.</p>
                        
                        <img src="/i/2/logo-w.png" class="zl no-img_subtitle">
                        <br class="clr">
                        
                        
                        <p class="label"><b>Scegli il contributo e prosegui sulla piattaforma sicura PayPal:</b></p>
                        
                        <div class="don-pulsanti">
                            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                                <input type="hidden" name="cmd" value="_s-xclick" />
                                <input type="hidden" name="hosted_button_id" value="CDVL9BHLKN5H8" />
                                <button type="submit" name="submit" value="5€" class="waves-effect">5€</button>
                                <!--<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />-->
                                <!--<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />-->
                            </form>    
                            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                                <input type="hidden" name="cmd" value="_s-xclick" />
                                <input type="hidden" name="hosted_button_id" value="NB6R5THGZXWCL" />
                                <button type="submit" name="submit" value="10€" class="waves-effect">10€</button>
                                <!--<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
                                <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />-->
                            </form>
                            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                                <input type="hidden" name="cmd" value="_s-xclick" />
                                <input type="hidden" name="hosted_button_id" value="SJQ3RC3M6UQXC" />
                                <button type="submit" name="submit" value="15€" class="waves-effect">15€</button>
                                <!--<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
                                <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />-->
                            </form>
                            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                                <input type="hidden" name="cmd" value="_s-xclick" />
                                <input type="hidden" name="hosted_button_id" value="HQ5NJARZNALUC" />
                                <button type="submit" name="submit" value="50€" class="waves-effect">50€</button>
                                <!--<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
                                <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />-->
                            </form>
                            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                                <input type="hidden" name="cmd" value="_s-xclick" />
                                <input type="hidden" name="hosted_button_id" value="T2EH5KC6H9FPN" />
                                <button type="submit" name="submit" value="Altro importo" class="waves-effect">Altro importo</button>
                                <!--<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
                                <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />-->
                            </form>
                            

                        </div>
                        <img src="/i/2/pp-card.png" class="accepted-cards no-img_subtitle">
                        </div>
                    </div>
                    					<!-- Fine notizia Desktop -->
					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-0321621735213764"
						 data-ad-slot="7671925014"
						 data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					                <div class="artrelated" id="latestnews">
                    <h2>Ultime notizie</h2>
                    <ul>
                        <div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2020/08/29/malore-in-acqua-turista-salvata-dal-bagnino-l-ho-presa-in-braccio-e-portata-a-riva-/47106?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/personaggi/pasquini-mattia-h.jpg" class="corr-img no-img_subtitle">
                            Malore in acqua e materassino alla deriva, 4 persone soccorse a Vasto e Torino di Sangro                                  
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://abruzzo.zonalocale.it/2020/08/29/covid-19-in-abruzzo-altri-14-casi-eta-tra-21-e-87-anni-nuovi-contagi-soprattutto-nell-aquilano/47107?e=abruzzo&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/attualita/tamponi-drive-in-h.jpg" class="corr-img no-img_subtitle">
                            Covid-19, in Abruzzo altri 14 casi, età tra 21 e 87 anni. Nuovi contagi soprattutto nell’Aquilano                             
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div><div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2020/08/29/esteso-incendio-a-san-salvo-evacuate-alcune-abitazioni/47111?e=sansalvo&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/cronaca/incendio-stingi-h.jpg" class="corr-img no-img_subtitle">
                            Domato dopo diverse ore il grande incendio a San Salvo                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2020/08/29/abitazioni-lambite-dalle-fiamme-a-san-salvo-scoppia-la-rabbia-dei-residenti/47113?e=sansalvo&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/cronaca/incendio-stingi2-h.jpg" class="corr-img no-img_subtitle">
                            Abitazioni lambite dalle fiamme a San Salvo, scoppia la rabbia dei residenti                              
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div><div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2020/08/29/cause-perse-il-comune-deve-pagare-300mila-euro-per-il-consiglio-sara-seduta-fiume/47109?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/politica/menna-conf-2019-rendiconto-h.jpg" class="corr-img no-img_subtitle">
                            Cause perse, il Comune deve pagare 300mila euro. In Consiglio sarà seduta fiume                                
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2020/08/29/cause-perse-fdi-attacca-una-montagna-di-debiti-che-i-vastesi-dovranno-ripianare-/47110?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/politica/suriani-prospero-conferenza-h.jpeg" class="corr-img no-img_subtitle">
                            Cause perse, FdI attacca: &quot;Una montagna di debiti che i vastesi dovranno ripianare&quot;                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div><div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2020/08/29/acqua-ancora-due-giorni-a-secco-a-vasto-e-san-salvo-marina-residenti-chiedono-autobotti/47105?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/cronaca/autobotte-23ago2019-h.jpg" class="corr-img no-img_subtitle">
                            Acqua, ancora due giorni a secco a Vasto e San Salvo Marina, residenti chiedono autobotti                             
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2020/08/29/a-san-salvo-marina-arrivano-le-autobotti-menna-e-magnacca-situazione-non-piu-tollerabile-/47108?e=sansalvo&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/attualita/autobotti-sansalvo-marina-h.jpg" class="corr-img no-img_subtitle">
                            A San Salvo Marina arrivano le autobotti. Menna e Magnacca: &quot;Situazione non più tollerabile&quot;                             
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div>                    </ul>
                </div>
                					<div id="taboola-below-article-thumbnails"></div>
						<script type="text/javascript">
						  window._taboola = window._taboola || [];
						  _taboola.push({
							mode: 'thumbnails-a',
							container: 'taboola-below-article-thumbnails',
							placement: 'Below Article Thumbnails',
							target_type: 'mix'
						  });
						</script>
					
					<!-- Pagina interna desktop rettangolo -->
					<div style="float: left; margin-right: 1%; width: 336px;">
					
						<!-- Pagina interna desktop rettangolo -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-0321621735213764"
							 data-ad-slot="7706850740"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>		
					</div>
					<div class="artcomments" style="margin-bottom: 15px; border: 1px solid #c2c6c9; padding: 2%; margin-left: 340px; margin-top: 0;">
						<h2>Commenti</h2><a name="comments" id="comments"></a>
						<div class="fb-comments" data-href="https://valdisangro.zonalocale.it/2013/01/23/furto-da-6mila-euro-in-una-casa-carabinieri-denunciano-5-stranieri/2271?e=valdisangro" data-num-posts="4" data-width="489px"> </div>
						<script type="text/javascript">FB.XFBML.parse();</script>					
					</div>		
					
					<br class="clr" />
									
				
								<!-- FINE VIDEO -->


						<br class="clr"/>
						<!--<a href="https://telegram.me/zonalocale" target="_BLANK"><img src="https://www.zonalocale.it/i/banner-telegram-zl.jpg" width="100%"></a>-->

						

					<br class="clr"/>
				</div>
				<footer class="artfoot">

								
								<div class="artrelated">
					<h2>Articoli correlati su Zonalocale</h2>
					<ul>
						<div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://abruzzo.zonalocale.it/2017/06/04/picchiano-e-derubano-anziano-uno-si-pente-e-denuncia-tutti/26857?e=abruzzo"><img src="https://www.zonalocale.it/archivio/cronaca/carabinieri-castel-di-sangro-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://abruzzo.zonalocale.it/2017/06/04/picchiano-e-derubano-anziano-uno-si-pente-e-denuncia-tutti/26857?e=abruzzo">Picchiano e derubano anziano, &nbsp;uno si pente e denuncia tutti</a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://valdisangro.zonalocale.it/2016/08/05/finti-bagnanti-dalla-puglia-due-denunciati-per-furti-nelle-auto/21666?e=valdisangro"><img src="https://www.zonalocale.it/archivio/cronaca/furto-in-auto-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://valdisangro.zonalocale.it/2016/08/05/finti-bagnanti-dalla-puglia-due-denunciati-per-furti-nelle-auto/21666?e=valdisangro">Finti bagnanti dalla Puglia: due &nbsp;denunciati per furti nelle auto</a></li>
							</div><div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/2016/04/08/quattro-furti-in-un-mese-caccia-alla-banda-dei-furti-di-camioncini/20104?e=vasto"><img src="https://www.zonalocale.it/archivio/cronaca/auto-polizia-notte-new-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/2016/04/08/quattro-furti-in-un-mese-caccia-alla-banda-dei-furti-di-camioncini/20104?e=vasto">Quattro raid in un mese, caccia&nbsp;alla banda dei furti di camioncini</a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/2016/01/25/rubano-2-motrici-e-bloccano-l-a14-durante-la-fuga-ricercati/19093?e=sansalvo"><img src="https://www.zonalocale.it/archivio/cronaca/motrici-tir-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/2016/01/25/rubano-2-motrici-e-bloccano-l-a14-durante-la-fuga-ricercati/19093?e=sansalvo">Rubano 2 motrici e bloccano l’A14 &nbsp;durante la fuga, ricercati</a></li>
							</div>					</ul>
				</div>
								<div class="arttags">
							<p class="tagtitle">Altro su:</p>
							<p class="taglist">
																	<a href="https://www.zonalocale.it/tag/furti-torino-di-sangro">furti torino di sangro</a>
																	</p>
						</div>
				</footer>
			</article><!-- bigone-->

			<div class="internal-full">
				<div class="advertising articlebreak"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.zonalocale.it/archivio/advertising/Mercatino_Libro_di_Testo_Usato_-_Dove_come_quando_perche.pdf' title='' target='_BLANK' rel='2140'><img class='' src='https://www.zonalocale.it/archivio/advertising/Banner_Mercatino_del_Libro_di_Testo_Usato_2020_-_ZonaLocale.it.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><!-- end of advertising articlebreak div -->			</div>
			<!--
			<div class="riepilogo-categorie">
				<h2>Altre Notizie</h2>
						</div>
			-->
			
								<!--
					<a href="https://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
						<img src="https://www.zonalocale.it/archivio/newsletter/newsletter-default-900.jpg" style="display: block; width:100%;">
					</a>-->
					<a href="https://www.zonalocale.it/landing/annunci-di-lavoro/" target="_blank" style="display: block; margin: 5px 0; width:100%;">
                        <img src="https://www.zonalocale.it/i/annunci-di-lavoro-aziende-rettangolare.jpg" style="display: block; width: 100%;">
                    </a>
							

			</div><!--articlelist-->
						<aside id="minicol">
			
				<!-- article related widgets -->
											<div class="sidewid sideshare">
					<h2>Condividi</h2>
					<div class="sidesocial">
						<p>Condividi questo articolo</p>
						
<div class="social fb footico footicofb h" title="Facebook">
<!-- <iframe src="//www.facebook.com/plugins/like.php?href=https://www.studioware.eu/&amp;send=false&amp;layout=box_count&amp;width=68&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21&amp;locale=it_IT" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:69px; height:61px;" allowTransparency="true"></iframe> -->
	<div class="fb-like" data-action="recommend"  data-href="https://valdisangro.zonalocale.it/2013/01/23/furto-da-6mila-euro-in-una-casa-carabinieri-denunciano-5-stranieri/2271?e=valdisangro" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false" data-font="trebuchet ms"></div>
	</div>

<div class="social twitter footico footicotwt h" title="Twitter">
<a href="https://twitter.com/share" data-url="https://valdisangro.zonalocale.it/2013/01/23/furto-da-6mila-euro-in-una-casa-carabinieri-denunciano-5-stranieri/2271?e=valdisangro" class="twitter-share-button" data-lang="it" data-size="medium">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<div class="social gplus footico footicogplus h" title="Google+">
<!-- Inserisci questo tag nel punto in cui desideri eseguire il rendering del pulsante +1 -->
<div class="g-plusone" data-href="https://valdisangro.zonalocale.it/2013/01/23/furto-da-6mila-euro-in-una-casa-carabinieri-denunciano-5-stranieri/2271?e=valdisangro"></div>
						
</div> 

							<script type="text/javascript">FB.XFBML.parse();</script>
						<br class="clr">
					</div>
				</div>
						

												<br class="clr"><!-- mettiamo un br alla fine dei .sidewid  -->
								

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Colonna centrale TOP reattiva -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-0321621735213764"
		 data-ad-slot="9010522345"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
	
	
	<div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='https://difonzobus.com/it/' title='' target='_BLANK' rel='1620'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/difonzo.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.associazioneoasivasto.it/' title='' target='_BLANK' rel='1626'><img class='' src='https://www.zonalocale.it/archivio/advertising/2019/smart/Banner_O.A.SI._240x180_C.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.agenziafunebrelemme.com/' title='' target='_BLANK' rel='1669'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/lemme_new.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div>			<br class="clr" />
			<div class="min-widget servizi">
		        	</div>
	<div class="min-widget cinema" id="cinema" style=" display: none; "><h2>Film al Cinema</h2><div class="cinema-div"><span class='vetrine-ctrl' id='film-prev'></span><span class='vetrine-ctrl' id='film-next'></span> 
		  <ul class='film-slides cycle-slideshow' 
		        data-cycle-swipe=true
                data-cycle-swipe-fx=scrollHorz
		        data-cycle-fx="scrollHorz" 
                data-cycle-timeout="2000"
                data-cycle-slides="> li"
                data-cycle-prev="#film-prev"
                data-cycle-next="#film-next"
            >
		    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/gretelehansel.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Gretel e Hansel</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 9</p>	
    						<p class="widdate">dal 13/08 al 01/09</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/onwardoltrelamagia.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Onward - Oltre la magia</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 8-9</p>	
    						<p class="widdate">dal 13/08 al 02/09</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/volevonascondermi_zTtPegj.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Volevo nascondermi</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 5-8</p>	
    						<p class="widdate">dal 13/08 al 01/09</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/#/shopping?action=loadLocal&localId=5432">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/tenet_qpa4b2R.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/#/shopping?action=loadLocal&localId=5432">
    						<p class="widtitle">Tenet</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala GARDEN</p>	
    						<p class="widdate">dal 17/08 al 02/09</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/#/shopping?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/tenet.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/#/shopping?action=loadLocal&localId=5341">
    						<p class="widtitle">Tenet</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 6-7-10</p>	
    						<p class="widdate">dal 20/08 al 02/09</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/Fellini-degli-spiriti-poster-1434x2048.jpeg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Fellini degli spiriti</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 5-7</p>	
    						<p class="widdate">dal 27/08 al 02/09</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/il_grande_passo_poster_web.webp">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Il grande passo</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 5-8</p>	
    						<p class="widdate">dal 27/08 al 02/09</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/After-2-teaser-poster.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">After 2</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 9</p>	
    						<p class="widdate">dal 27/08 al 09/09</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/dogtooth_uk.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Dogtooth</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 8</p>	
    						<p class="widdate">dal 27/08 al 02/09</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/poster-festival-venezia-2020-620.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Lacci</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 7</p>	
    						<p class="widdate">dal 27/08 al 02/09</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/thenewmutants.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">The New Mutants</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 5</p>	
    						<p class="widdate">dal 03/09 al 09/09</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/Louvre_Leonardo_100x140_DEF-717x1024.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="">
    						<p class="widtitle">Una notte al Louvre: Leonardo da Vinci</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 7</p>	
    						<p class="widdate">dal 21/09 al 23/09</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			</ul></div></div>	<!--<a href="http://www.zonalocale.it/consulenti-commerciali" style="display: block; width: 100%;">
		<img src="http://www.zonalocale.it/archivio/advertising/studioware/consulenti_commerciali/mobile_zl_commerciale.png" style=" width: 100%;"/>
	</a>-->
					<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
				<div id="meteo-container"></div>
                <div id="rest-aside">
                    <!-- Colonna centrale Reattiva -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-0321621735213764"
                         data-ad-slot="6134231545"
                         data-ad-format="auto"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>

<!--
<a href="https://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
	<img src="https://www.zonalocale.it/archivio/newsletter/newsletter-verticale2.jpg" style="display: block; width:100%;">
</a>
-->
							</aside>

			<br class='clr' />

	</div><!-- end of articles-->

<div id="widgets">
	<div id="pagesharebox" class="widget">
	</div>
			<!-- Your embedded video player code -->
 <div class="b-video b-video-yt widget" id="ev_video">
 	
 </div>
				<!--
			<script async src="https://www.youtube.com/iframe_api"></script>
			<script>
			 function onYouTubeIframeAPIReady() {
			  var player;
			  player = new YT.Player('ev_video', {
				videoId: 'Ma_SolPJdtQ', // YouTube Video ID
				width: '100%',               // Player width (in px)
				height: 316,              // Player height (in px)
				playerVars: {
				  autoplay: 0,        // Auto-play the video on load
				  controls: 1,        // Show pause/play buttons in player
				  showinfo: 0,        // Hide the video title
				  modestbranding: 1,  // Hide the Youtube Logo
				  loop: 1,            // Run the video in a loop
				  playlist: 'Ma_SolPJdtQ',
				  rel: 0,
				  fs: 0,              // Hide the full screen button
				  cc_load_policy: 0, // Hide closed captions
				  iv_load_policy: 3,  // Hide the Video Annotations
				  autohide: 0         // Hide video controls when playing
				},
				events: {
				  onReady: function(e) {
					e.target.mute();
					e.target.playVideo();
									
				  }
				}
			  });
			  			 } 
			</script>
			-->
		
	<!-- Colonna dx top -->
	<!--
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-0321621735213764"
	     data-ad-slot="6489315147"
	     data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
    -->
    
    <!--dal 16/7/20-->	
	<!-- /229471169/ZonaLocale.it_TopSideYB -->
    <div id='yobee-top-side'>
      <script>
        googletag.cmd.push(function() { googletag.display('yobee-top-side'); });
      </script>
    </div>
    

		<style>
	.pct-container > div,
	.pct-container img{margin: 5px auto 10px; display: block}</style>
	
	 
	<div class="pct-container">
	<script type='text/javascript'><!--// <![CDATA[
	OA_show(1977);
	// ]]> --></script>
	</div>
					<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
								<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
				<div class="widget widannlavoro nodescr" >
				<h2>Annunci di Lavoro</h2>
				<!--<img src="https://www.zonalocale.it/i/2/necrologi.png" class="inner-img" />--><ul></ul><div class="widall"><a href="https://www.zonalocale.it/annunci-di-lavoro">Tutti gli annunci [+]</a></div>
			</div>				<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
								<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
				<div class="widget widgallerie withimg widtabbed">				
				<ul class="widgall">
					<li class="widgallmostread active">
						<h3><a href="#" rel="widtabmostread">In Evidenza</a></h3>
					</li>
					<li class="widgallphoto ">
						<h3><a href="#" rel="widtabphoto">Foto</a></h3>
					</li>
					<li class="widgallvideo ">
						<h3><a href="#" rel="widtabvideo">Video</a></h3>
					</li>
					
				</ul>
				<div class="widtab widtabmostread active"><ul>		<li>
			<a href="https://www.zonalocale.it/2020/08/25/l-ufficiale-vastese-ylenia-ritucci-nuovo-comandante-della-guardia-costiera-di-civitanova-marche/47045?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/personaggi/ritucci-ylenia-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/08/25/l-ufficiale-vastese-ylenia-ritucci-nuovo-comandante-della-guardia-costiera-di-civitanova-marche/47045?e=vasto">L’ufficiale vastese Ylenia Ritucci nuova comandante della guardia costiera di </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/08/25/-entrare-nel-castello-caldoresco-rivivere-la-vita-del-medioevo-con-la-realta-virtuale-si-puo-/47053?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/personaggi/taddei-mario-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/08/25/-entrare-nel-castello-caldoresco-rivivere-la-vita-del-medioevo-con-la-realta-virtuale-si-puo-/47053?e=vasto">"Entrare nel Castello Caldoresco a rivivere la vita del Medioevo: con la realtà</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/08/24/il-corriere-della-sera-il-mare-di-punta-aderci-e-spettacolare-/47030?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/ambiente/punta-aderci-corrieredellasera-h.png">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/08/24/il-corriere-della-sera-il-mare-di-punta-aderci-e-spettacolare-/47030?e=vasto">Il Corriere della Sera: "Il mare di Punta Aderci è spettacolare"       </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/08/23/portano-il-nome-di-giuseppe-belfiore-le-4-nuove-specie-di-spugne-scoperte-al-largo-del-mozambico/47020?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/belfiore-h.jpeg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/08/23/portano-il-nome-di-giuseppe-belfiore-le-4-nuove-specie-di-spugne-scoperte-al-largo-del-mozambico/47020?e=vasto">Portano il nome di Giuseppe Belfiore le 4 nuove specie di spugne scoperte al lar</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://valdisangro.zonalocale.it/2020/08/21/al-largo-di-san-vito-marina-in-compagnia-dei-delfini/47004?e=valdisangro">
				<img class="widimg" src="https://www.zonalocale.it/archivio/curiosita/delfini-san-vito_-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://valdisangro.zonalocale.it/2020/08/21/al-largo-di-san-vito-marina-in-compagnia-dei-delfini/47004?e=valdisangro">Al largo di San Vito Marina "in compagnia" dei delfini   </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/08/12/nei-risvegli-di-costanzo-d-angelo-69-giorni-in-69-scatti-il-lockdown-e-il-ritorno-alla-vita/46885?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/cultura/mostra-costanzo-dangelo-risvegli-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/08/12/nei-risvegli-di-costanzo-d-angelo-69-giorni-in-69-scatti-il-lockdown-e-il-ritorno-alla-vita/46885?e=vasto">Nei "Risvegli" di Costanzo D’Angelo 69 giorni in 69 scatti: il lockdown e il r</a></p>			
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie">Tutti gli articoli</a></div>
				</div><!--tabarticoli-->
				
				<div class="widtab widtabphoto "><ul>		<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10262"><img class="widimg" src="https://www.zonalocale.it/archivio/ambiente/mondo-mangia-plastica-inaugurazione-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10262">Vasto Marina, inaugurato il Mondo mangia plastica</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10261"><img class="widimg" src="https://www.zonalocale.it/archivio/cronaca/incendio-stingi2-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10261">Incendio nella zona 167 di San Salvo</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10261"><img class="widimg" src="https://www.zonalocale.it/archivio/cronaca/incendio-stingi-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10261">Incendio nella zona 167 di San Salvo</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10260"><img class="widimg" src="https://www.zonalocale.it/archivio/attualita/autobotti-sansalvo-marina-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10260">Autobotte a San Salvo Marina</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10259"><img class="widimg" src="https://www.zonalocale.it/archivio/eventi/dusk-event-2020-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10259">All&rsquo;alba a Vasto Marina il Dusk Event sulla spiaggia</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10257"><img class="widimg" src="https://www.zonalocale.it/archivio/ambiente/discarica-quartiere-sanpaolo-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10257">Vasto, discarica in piazza de Gasperi: residenti puliscono nottetempo e protestano</a></p>			
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=fotogallery">Tutte le foto</a></div>
				</div><!--tabphoto-->
				
				<div class="widtab widtabvideo "><ul>		<li>
			<a href="http://video.zonalocale.it/-il-virtuale-per-rivivere-la-vita-medievale-nel-castello-caldoresco-/4042" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/personaggi/taddei-mario-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/-il-virtuale-per-rivivere-la-vita-medievale-nel-castello-caldoresco-/4042" target="_blank">"Il virtuale per rivivere la vita medievale nel Castello Caldoresco"</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/lanciano-il-ritorno-a-scuola-post-covid/4043" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/lanciano/scuola_ascuola-h.JPG">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/lanciano-il-ritorno-a-scuola-post-covid/4043" target="_blank">Lanciano, il ritorno a scuola post covid</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/miranda-sconosciuto-presenta-la-bottega-dell-incontro/4041" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/cultura/pampani-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/miranda-sconosciuto-presenta-la-bottega-dell-incontro/4041" target="_blank">Miranda Sconosciuto presenta la Bottega dell'Incontro</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/road-to-siren-22-agosto-2020/4040" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/musica/lucio-corsi-22ago_-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/road-to-siren-22-agosto-2020/4040" target="_blank">Road to Siren - 22 agosto 2020</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/mazzatenta-cinghiali-troppi-abbattimenti-percio-cucciolate-anche-ad-agosto-/4044" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/cultura/mazzatenta-andrea-ago2020-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/mazzatenta-cinghiali-troppi-abbattimenti-percio-cucciolate-anche-ad-agosto-/4044" target="_blank">Mazzatenta: "Cinghiali, troppi abbattimenti, perciò cucciolate anche ad agosto"</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/fly-the-sky-seven-days-before/4039" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/musica/fly-the-sky.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/fly-the-sky-seven-days-before/4039" target="_blank">Fly the Sky - Seven days before</a></p>
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="http://video.zonalocale.it">Tutti i video</a></div>
				</div><!--tabvideo-->
				

						
			</div>				<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscaper grande desktop -->
<ins class="adsbygoogle"
     style="display:block;width:300px;height:600px; margin: 0 auto;"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="6883665143"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
								<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
					<!-- Riempitivo colonna dx -->
				
	<ins class="adsbygoogle"
		 style="display:block; margin: 10px auto;"
		 data-ad-client="ca-pub-0321621735213764"
		 data-ad-slot="7711252345"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
				
	<div class="widget widauguri withimg">
		<h2>Auguri</h2>
		<img class="inner-img" src="https://www.zonalocale.it/i/auguri-icon.png" /><ul>		
		<li>
			<a href="https://www.zonalocale.it/auguri/gioia-compie-70-anni-2020-08-29">
				<img class="widimg" src="https://www.zonalocale.it/archivio/auguri/118532930_977605809333763_3293568929383195028_n.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/auguri/gioia-compie-70-anni-2020-08-29">Gioia compie 70 anni</a></p>
			<p class="widdescr"><a href="https://www.zonalocale.it/auguri/gioia-compie-70-anni-2020-08-29">Tanti auguri da tutti noi che ti vogliamo bene!...</a></p>
			</div>	
			<br class="clr">
		</li>
		
				
		<li>
			<a href="https://www.zonalocale.it/auguri/auguri-daniel-2020-08-29">
				<img class="widimg" src="https://www.zonalocale.it/archivio/auguri/IMG-20200828-WA0020.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/auguri/auguri-daniel-2020-08-29">Auguri Daniel!</a></p>
			<p class="widdescr"><a href="https://www.zonalocale.it/auguri/auguri-daniel-2020-08-29">Tantissimi auguri per il battesimo di Daniel</span...</a></p>
			</div>	
			<br class="clr">
		</li>
		
				
		<li>
			<a href="https://www.zonalocale.it/auguri/auguri-a-valerio-bevere-per-i-suoi-18-anni-2020-08-29">
				<img class="widimg" src="https://www.zonalocale.it/archivio/auguri/FullSizeRender-29-08-20-08-27.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/auguri/auguri-a-valerio-bevere-per-i-suoi-18-anni-2020-08-29">Auguri a Valerio Bevere per i suoi 18 anni</a></p>
			<p class="widdescr"><a href="https://www.zonalocale.it/auguri/auguri-a-valerio-bevere-per-i-suoi-18-anni-2020-08-29">A te che sei
Semplicemente sei
Sostanza dei gior...</a></p>
			</div>	
			<br class="clr">
		</li>
		
		</ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=auguri">Tutti gli auguri</a></div>
		</div>				<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
								<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
					<!--PCT-->
	<!-- ########### Ad Script for zonalocale.it_medium_300x250 ################# -->
	<div class="pct-container">
        <script type='text/javascript'><!--// <![CDATA[
        OA_show(1978);
        // ]]> --></script>
    </div>
        <!-- ####### Fine Ad Script for zonalocale.it_medium_300x250 ################ -->

	<div id="taboola-right-rail-thumbnails"></div>

	<script type="text/javascript">

	  window._taboola = window._taboola || [];

	  _taboola.push({

		mode: 'thumbnails-b',

		container: 'taboola-right-rail-thumbnails',

		placement: 'Right Rail Thumbnails',

		target_type: 'mix'

	  });

	</script>
	<div class="widget widnecro nodescr">
				<h2>Necrologi</h2>
				<img src="https://www.zonalocale.it/i/2/necrologi.png" class="inner-img" /><ul></ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=necrologi">Tutti i necrologi</a></div>
			</div>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Colonna dx bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="1919514745"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	<!--
	<a href="https://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
	   <img src="https://www.zonalocale.it/archivio/newsletter/newsletter-default-900.jpg" style="display: block; width:100%;">
	</a>
	-->
	<a href="https://www.zonalocale.it/landing/annunci-di-lavoro/" target="_blank" style="display: block; margin: 5px 0; width:100%;">
        <img src="https://www.zonalocale.it/i/annunci-di-lavoro-aziende-rettangolare.jpg" style="display: block; width: 100%;">
    </a>
	</div><!-- end of rightbar-->
<br class='clr' />

</div><!--end of div MAIN -->

			</div><!--main-->
	</div> <!-- rbg -->

</div><!--wrap-->
		    <script async src="https://www.youtube.com/iframe_api"></script>
    <script>
         function onYouTubeIframeAPIReady() {
             console.log("onYouTubeIframeAPIReady");
                            console.log("we have banner video 1");
              var player;
              player = new YT.Player('ev_video', {
                videoId: 'Ma_SolPJdtQ', // YouTube Video ID
                width: '100%',               // Player width (in px)
                height: 316,              // Player height (in px)
                playerVars: {
                  autoplay: 1,        // Auto-play the video on load
                  controls: 1,        // Show pause/play buttons in player
                  showinfo: 0,        // Hide the video title
                  modestbranding: 1,  // Hide the Youtube Logo
                  loop: 1,            // Run the video in a loop
                  playlist: 'Ma_SolPJdtQ',
                  rel: 0,
                  fs: 0,              // Hide the full screen button
                  cc_load_policy: 0, // Hide closed captions
                  iv_load_policy: 3,  // Hide the Video Annotations
                  autohide: 0         // Hide video controls when playing
                },
                events: {
                  onReady: function(e) {
                    e.target.mute();
                    e.target.playVideo();                                    
                  }
                }
              });
                           } 
    </script>
		<footer id="pagefoot">
		<style>
		/*
		footer#pagefoot ul.first{width: 16% !important;}
		footer#pagefoot ul.second{width: 16% !important;}
		footer#pagefoot ul.third{width: 16% !important;}
		footer#pagefoot ul.last{}
		footer#pagefoot ul.third a{padding: 0.7em 0; display: block;}
		*/
		</style>
			<div class="footleft">
				<img src="https://www.zonalocale.it/i/l16/logo-bianco.png" class="footer-logo">
	
				<ul>					
					<li><a href="mailto:redazione@zonalocale.it">redazione@zonalocale.it</a></li>
					<li>Autorizzazione del tribunale<br>di Vasto n° 134 del 20/09/2012</li>
					<li>Iscrizione ROC (AGCOM) n° 23273</li>
					<li>Direttore Responsabile:<br>Michele D&lsquo;Annunzio</li>
					<li><a href="https://www.zonalocale.it/note-legali" >© Riproduzione riservata</a></li>
					<li></li>
					<li></li>
				</ul>
				
				<div class="footersocial">
					<a href="https://www.facebook.com/zonalocale" class="footsoc footfb" title="Facebook" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/fb-footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/fb-footer-over.png" class="si-hover">
					</a>
					<a href="https://twitter.com/ZonaLocale" class="footsoc foottwt" title="Twitter" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/tw-footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/tw-footer-over.png" class="si-hover">
					</a>
					<a href="https://plus.google.com/u/0/b/105736268166844263431/105736268166844263431/posts" class="footsoc footgplus" title="Google+" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/g+footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/g+footer-over.png" class="si-hover">
					</a>
					<a href="https://www.zonalocale.it/rss.xml" class="footsoc footrss" title="Feed RSS">
						<img src="https://www.zonalocale.it/i/2/rss-footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/rss-footer-over.png" class="si-hover">
					</a>
				</div>
			</div>
			
			
			<ul class="fmenu first">
				<li><h2>Redazione Zonalocale</h2></li>
				<li><a class="michele" href="https://www.zonalocale.it/mdannunzio" title="Michele D&rsquo;Annunzio">Michele D&rsquo;Annunzio <br><em>Direttore Zonalocale</em></a></li>
				<li><a class="grit" href="https://www.zonalocale.it/gritucci" title="Giuseppe Ritucci">Giuseppe Ritucci <br><em>Redazione Zonalocale</em></a></li>
				<!--<li><a class="natal" href="https://www.zonalocale.it/natalfrancesco-litterio">Natalfrancesco Litterio <br> <em>Redazione Zonalocale</em></a></li>-->
				
			</ul>
			 
			<ul class="fmenu second">
					
				<li><h2>&nbsp;</h2></li> 				
				<li><a class="antonino" href="https://www.zonalocale.it/antonino-dolce">Antonino Dolce <br> <em>Redazione Zonalocale</em></a></li>
				<li><a class="nicola" href="https://www.zonalocale.it/nicola-cinquina">Nicola Cinquina <br> <em>Redazione Zonalocale</em></a></li>
				<li><a class="martina" href="https://www.zonalocale.it/martina-luciani">Martina Luciani <br> <em>Redazione Zonalocale</em></a></li>
			</ul>	
			<ul class="fmenu third">
					
				<li><h2>Edizioni</h2></li> 				
				<li><a class="notizie-vasto" href="http://vasto.zonalocale.it">Notizie Vasto</a></li>
				<li><a class="notizie-lanciano" href="http://lanciano.zonalocale.it">Notizie Lanciano e Val di Sangro</a></li>
				<li><a class="notizie-sansalvo" href="http://sansalvo.zonalocale.it">Notizie San Salvo</a></li>
				<!--<li><a class="notizie-valdisangro" href="http://valdisangro.zonalocale.it">Notizie Val di Sangro</a></li>-->
				<li><a class="notizie-vastese" href="http://vastese.zonalocale.it">Notizie Vastese</a></li>				
				<li><a class="notizie-abruzzo" href="http://www.zonalocale.it/notizie-abruzzo-web-news-24-ore-su-24">Notizie Abruzzo</a></li>
			</ul>	
			<ul class="fmenu last">
				<li><h2>Informazioni</h2></li>
				<li><a href="https://www.zonalocale.it/contatti" title="Contatti">Contatti</a></li>
				<li><a href="https://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
				<li><a href="https://www.zonalocale.it/newsletter>" title="Newsletter">Newsletter</a></li>
				<li><a href="https://www.zonalocale.it/informativa-privacy" title="Informativa Privacy">Informativa Privacy</a></li>
				<li><a href="https://www.zonalocale.it/regolamenti" title="Regolamenti">Regolamenti</a></li>
				<li><a href="https://www.zonalocale.it/note-legali" title="Note Legali">Note Legali</a></li>
			</ul>
			
				
			<div class="editore">
				<a href="http://www.studioware.it" target="_blank">Zonalocale &egrave; edito da Studioware</a>
			</div>	
			<div class="credits">
				<a href="http://www.studioware.it" target="_blank">web design by <img src="https://www.zonalocale.it/i/2/marchioSW.png" /> <strong>Studio<span>ware</span></strong></a>
			</div>	
			<br class="clr">
			
		</footer>	
		<div class="scrollup" style="bottom: 60px !important;">
			<img src="https://www.zonalocale.it/i/sct.png" alt="torna in alto" />
		</div>
				

	
	

<div class="winview">
	<a class="closebox" href="#">Chiudi</a>
	<div class="wvinn">

	</div>
	<a class="closebox" href="#">Chiudi</a>
</div><!--winview-->
	<script src="https://www.zonalocale.it/js/ready_footer.min.js?v=2.2" type="text/javascript"></script>	
		  
		<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zonalocale-p/loader.js',
  'tb_loader_script');
</script>


<!--
<script>
  if ('serviceWorker' in navigator) {
    console.log("Will the service worker register?");
    navigator.serviceWorker.register('/service-worker.js')
      .then(function(reg){
        console.log("Yes, it did.");
      }).catch(function(err) {
        console.log("No it didn't. This happened: ", err)
      });
  }
</script>
-->


</body>
</html>
